Questo sito web utilizza i cookie. Utilizzando il nostro sito l'utente acconsente a tutti i cookie in conformità con la normativa vigente

 

problema freno anteriore spugnoso

Dedicato a tutte le domande e le richieste di aiuto tecniche.
9 messaggi • Pagina 1 di 1

problema freno anteriore spugnoso

Messaggioda dminneci » dom mag 05, 2019 11:23 am

buongiorno a tutti, so che la ia cb 650 non è argomento di molti di voi, ma ip provo comunque a chiedere.
ho il freno davanti, con doppio disco e dopo milioni di tentativi non riesco a risolvere, quindi accetto consigli.
Allora: in precedenza dello smontaggio totale, per riverniciatura, avevo sbloccato, pulito e sostituito oring pistoncini e bordo in gomma di ogni pinza, sbloccato la leva del freno e sostituito tutta la pompante. una volta ricaricato e montato freno spugnoso... avevo dei dubbi sulla pompante, quindi ho preso una leva da altra moto e rimontato.. stesso problema.. poi ho abbandonato, visto che volevo sabbiare e riverniciare.. rismontato ripulito riverniciato, riempito con una pompa vuoto homemade.. e nulla.. sempre spugno.. la leva arriva a toccare la manopola, e dopo 3-4 pompate sembra leggermente meglio, ma se la lascio ferma un oretta sembra che va a scaricarsi. perdite non ce ne sono, non ho lacrime ne umidità da nessuna parte, e controllando più volte se ci fosse aria niente, non ne esce.
la cosa che mi manda pazzo è che se smonto le pinze e le lascio ciondoloni, agendo sulla leva più volte, alla fine le pasticche si chiudono e solo in quel momento la leva diventa bella dura....
dminneci
Ho una Four bianca tutta originale
 
Messaggi: 34
Iscritto il: ven nov 23, 2018 11:06 pm

Re: problema freno anteriore spugnoso

Messaggioda ANTO » dom mag 05, 2019 1:09 pm

Ok. Ti sei dato la risposta da solo: se lasci le pinze a penzoloni, una volta recuperato lo spazio libero, la leva diventa dura.
Quindi il problema non è nelle pinze, non è nella pompa e non sta nel circuito... quindi?
Quindi sta nel calettamento delle pinze rispetto al disco.
Hai di sicuro qualcosa che, una volta rilasciata la leva, elasticamente ti rimanda indietro i pistoncini (o anche solo uno) più del dovuto. Questo comporta che poi, alla frenata successiva, dovrai recuperare quello spazio perduto e sentirai la leva spugnosa.
Lasciane a penzoloni una sola e prova. Così troverai la responsabile e dimezzerai il campo di ricerca.
Io pensai tutto e tutto valutai, gli anni a venire sapevano di spreco, e di spreco sapevano gli anni addietro...
Avatar utente
ANTO
Passo più tempo sul forum che sulla four
 
Messaggi: 4776
Iscritto il: gio apr 19, 2012 8:20 am
Località: Fra Piave e Livenza.

Re: problema freno anteriore spugnoso

Messaggioda dminneci » dom mag 05, 2019 1:34 pm

ANTO ha scritto:Ok. Ti sei dato la risposta da solo: se lasci le pinze a penzoloni, una volta recuperato lo spazio libero, la leva diventa dura.
Quindi il problema non è nelle pinze, non è nella pompa e non sta nel circuito... quindi?
Quindi sta nel calettamento delle pinze rispetto al disco.
Hai di sicuro qualcosa che, una volta rilasciata la leva, elasticamente ti rimanda indietro i pistoncini (o anche solo uno) più del dovuto. Questo comporta che poi, alla frenata successiva, dovrai recuperare quello spazio perduto e sentirai la leva spugnosa.
Lasciane a penzoloni una sola e prova. Così troverai la responsabile e dimezzerai il campo di ricerca.



ti ringrazio per l'intervento, ma non ho ben capito quello che mi dici a proposito del calettamento..c'è qualcosa che non mi torna..
dminneci
Ho una Four bianca tutta originale
 
Messaggi: 34
Iscritto il: ven nov 23, 2018 11:06 pm

Re: problema freno anteriore spugnoso

Messaggioda ANTO » dom mag 05, 2019 2:21 pm

Hai qualcosa che ti spinge indietro il pistoncino o tutta la pinza.
La 650 non ha mica le bandiere?
Io pensai tutto e tutto valutai, gli anni a venire sapevano di spreco, e di spreco sapevano gli anni addietro...
Avatar utente
ANTO
Passo più tempo sul forum che sulla four
 
Messaggi: 4776
Iscritto il: gio apr 19, 2012 8:20 am
Località: Fra Piave e Livenza.

Re: problema freno anteriore spugnoso

Messaggioda enzo7/2 » dom mag 05, 2019 5:51 pm

se sei sicuro dello spurgo ben fatto, allora i problemi possono essere uno dei due o entrambi:

1- profilo della leva, la parte che va a premere sul pistone del pompante potrebbe essere leggermente "corta", questo comporterebbe una maggiore corsa della leva stessa (questo può succedere solo se hai usato una leva diversa da quella originale per quella pompa), sperimentato di persona.

2- troppa distanza tra pastiglie e disco. Non conosco la 650 ma su tutte le four c'è una vite sulla bandiera che serve allo scopo, basta registrarla a dovere.

enzo7/2
Avatar utente
enzo7/2
Ho tempo libero, mi collego dall'ufficio
 
Messaggi: 1613
Iscritto il: mer feb 04, 2004 3:28 pm
Località: Milano

Re: problema freno anteriore spugnoso

Messaggioda dminneci » dom mag 05, 2019 9:57 pm

Non mi pare di aver visto viti sulla pinza.. cosa intendete per bandiera?
dminneci
Ho una Four bianca tutta originale
 
Messaggi: 34
Iscritto il: ven nov 23, 2018 11:06 pm

Re: problema freno anteriore spugnoso

Messaggioda dminneci » dom mag 05, 2019 10:26 pm

dminneci ha scritto:Non mi pare di aver visto viti sulla pinza.. cosa intendete per bandiera?

No non ho la bandierema, sono attaccate dirette alla forcella
dminneci
Ho una Four bianca tutta originale
 
Messaggi: 34
Iscritto il: ven nov 23, 2018 11:06 pm

Re: problema freno anteriore spugnoso

Messaggioda ANTO » lun mag 06, 2019 4:21 pm

Infatti, come ricordavo la 650 non ha le bandiere.
Però comunque ha un sistema flottante che assesta la pinza man mano che si usurano le pastiglie. Verifica che sia tutto bello libero, perchè sicuramente c'è qualcosa che ti spinge indietro uno o entrambi i pistoncini.
Fai come ti ho già detto: se non riesci a vederne la causa, lascia una pinza a penzoloni e l'altra in sede, poi eventualmente inverti. Così stabilisci qual'è incriminata.
Io pensai tutto e tutto valutai, gli anni a venire sapevano di spreco, e di spreco sapevano gli anni addietro...
Avatar utente
ANTO
Passo più tempo sul forum che sulla four
 
Messaggi: 4776
Iscritto il: gio apr 19, 2012 8:20 am
Località: Fra Piave e Livenza.

Re: problema freno anteriore spugnoso

Messaggioda dminneci » mar mag 07, 2019 12:08 pm

Si forse allora sono quei gommotti di protezione alla vite che stringe le due parti delle pinze, ma mi sembra strano possano rimandare indietro i pistoni.
dminneci
Ho una Four bianca tutta originale
 
Messaggi: 34
Iscritto il: ven nov 23, 2018 11:06 pm


9 messaggi • Pagina 1 di 1

Torna a H4Tecnico

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti

Motorstock.it abbigliamento e accessori per motociclisti con sconti fino al -70%