Questo sito web utilizza i cookie. Utilizzando il nostro sito l'utente acconsente a tutti i cookie in conformità con la normativa vigente

 

pedivella dura

Dedicato a tutte le domande e le richieste di aiuto tecniche.
9 messaggi • Pagina 1 di 1

pedivella dura

Messaggioda liberamor » gio lug 02, 2020 4:26 pm

Ciao a tutti.
Ieri ho provato a fare un giro per cercare di capire cosa non va sulla mia moto (400 four).
Ho un problema per cui a livello di tensione sulla batteria, anche quando alzo i giri oltre i 3/4000, non va oltre gli 11,7 volt.
La batteria funziona, perchè se la carico con un caricatore esterno arriva a 12.5 e mantiene la carica. Sullo statore la misura di continuità (ohm) misura il giusto, la tensione sui capi dei tre fili dell'alternata è 27/28 volt circa. E' giusta?
Una cosa strana è che a quadro acceso, ho una perdita in ampere pari a 2.5 A con tutto spento , anche l'interruttore che alimenta le bobine.
Questo problema ovviamente si riflette un po' su tutto, mi rimane difficile analizzare la carburazione, perchè questa bassa alimentazione fa andare la moto a singhiozzi.
Ad un certo punto, ad uno stop, si è spenta. il motorino di avviamento ho visto che faceva fatica ad andare ed ho usato la pedivella. E' normale a moto calda faccio una fatica mostruosa per mandare giù la pedivella? Non è che sto grippando qualcosa? ricordo almeno per un paio di momenti a bassi giri di aver visto la spia dell'olio accesa. Ovviamente l'olio è presente ed arriva alla seconda tacca.
liberamor
Sto ancora finendo di leggere le faq
 
Messaggi: 192
Iscritto il: mar ago 27, 2013 10:55 am
Località: Roma

Re: pedivella dura

Messaggioda alexbg » dom lug 12, 2020 9:13 am

c'e' qualcosa che non va, non deve essere cosi' dura. Okkio che se la spia e' accesa puo' essere che la pompa non funzioni quindi anche se l'olio c'e' non circola
Ciaooo

Alessandro
Avatar utente
alexbg
Passo più tempo sul forum che sulla four
 
Messaggi: 14741
Iscritto il: mar mag 25, 2004 4:53 pm
Località: BERGAMO

Re: pedivella dura

Messaggioda revere » lun lug 13, 2020 7:26 am

hai sicuramente un filo interrotto sul generatore
-----------------------
CB 4xx FOUR ROSSA 1976 #4in1masterpiece
BMW F800 ST 2007
revere
Per Natale voglio la sella a panettone
 
Messaggi: 343
Iscritto il: ven mar 18, 2016 6:24 pm
Località: Laives , vicino alle dolomiti

Re: pedivella dura

Messaggioda ANTO » lun lug 13, 2020 10:45 am

liberamor ha scritto:Ciao a tutti.
Ieri ho provato a fare un giro per cercare di capire cosa non va sulla mia moto (400 four).
Ho un problema per cui a livello di tensione sulla batteria, anche quando alzo i giri oltre i 3/4000, non va oltre gli 11,7 volt.
La batteria funziona, perchè se la carico con un caricatore esterno arriva a 12.5 e mantiene la carica. Sullo statore la misura di continuità (ohm) misura il giusto, la tensione sui capi dei tre fili dell'alternata è 27/28 volt circa. E' giusta?
Una cosa strana è che a quadro acceso, ho una perdita in ampere pari a 2.5 A con tutto spento , anche l'interruttore che alimenta le bobine.
Questo problema ovviamente si riflette un po' su tutto, mi rimane difficile analizzare la carburazione, perchè questa bassa alimentazione fa andare la moto a singhiozzi.
Ad un certo punto, ad uno stop, si è spenta. il motorino di avviamento ho visto che faceva fatica ad andare ed ho usato la pedivella. E' normale a moto calda faccio una fatica mostruosa per mandare giù la pedivella? Non è che sto grippando qualcosa? ricordo almeno per un paio di momenti a bassi giri di aver visto la spia dell'olio accesa. Ovviamente l'olio è presente ed arriva alla seconda tacca.


Credo che il tuo alternatore funzioni bene. Lo hai appurato correttamente misurando la continuità dei tre avvolgimenti e rilevando la tensione in uscita.
Quanto alla batteria, non è normale che con caricabatteria esterno si limiti a 12,5V ma deve arrivare a 14,5V - 14,7V. Quindi per sicurezza staccala dalla moto (basta staccare solo il positivo), rimettila sotto carica e tieni monitorata la tensione in particolare a fine carica.
Un flusso di corrente di 2,5A con tutto staccato (anche le bobine) non è assolutamente normale, ma non è difficile trovare dov'è l'emorragia. Laborioso ma non difficile. Usa metodo, disciplina e ragionamento come già hai dimostrato. Collega un amperomentro in serie alla batteria, scollega vari rami dell'impianto finchè troverai quello che causa l'assorbimento anomalo.
Schema alla mano, sconnetti tutto l'impianto di illuminazione. Poi l'impianto di ricarica-regolazione. Poi l'impianto di accensione.

Quanto alla durezza della pedivella, il problema potrebbe essere grave. Non ti voglio spaventare, ma se metto assieme la spia dell'olio che si accende quando non dovrebbe, il motore che si spegne a bassi giri, la pedivella dura ed il motorino d'avviamento che gira a fatica... tutto mi porta a pensare ad una grippata!!! :shock:

Tienici info :wink:
Io pensai tutto e tutto valutai, gli anni a venire sapevano di spreco, e di spreco sapevano gli anni addietro...
Avatar utente
ANTO
Passo più tempo sul forum che sulla four
 
Messaggi: 4883
Iscritto il: gio apr 19, 2012 8:20 am
Località: Fra Piave e Livenza.

Re: pedivella dura

Messaggioda liberamor » ven ago 21, 2020 12:20 pm

Ciao Anto e grazie della risposta.
anche io ho avuto paura di aver grippato.
Ma se fosse una grippata, non dovrebbe essere un danno pemanente?
La moto dopo ha ripreso ad andare, anche adesso sembra funzionare. Dico sembra perchè attorno i 5000 giri perde colpi e non riesco a farla salire.
liberamor
Sto ancora finendo di leggere le faq
 
Messaggi: 192
Iscritto il: mar ago 27, 2013 10:55 am
Località: Roma

Re: pedivella dura

Messaggioda starfighter » sab ago 22, 2020 3:51 pm

Il danno probabilmente c'è. Il fatto che il motore non voglia salire di giri oltre un certo regime lo dimostra. Magari non è un danno gravissimo. Hai guardato se dagli scarichi esce fumo blu?
Moto: Honda 350 Four, Honda 500 Four K3, Honda 750 Four K1
starfighter
Notti insonni. Davanti al forum
 
Messaggi: 1017
Iscritto il: sab mar 29, 2014 9:24 pm
Località: Fra Tanaro e Mar Ligure, ovvero, Alessandria.

Re: pedivella dura

Messaggioda liberamor » lun ago 24, 2020 9:29 am

ciao e grazie.
Fumo non ne fa, almeno al minimo e dando qualche accelerata.
Il problema a 4500 giri mi sembra più di messa a punto, perchè è come se strappasse o andasse a scatti. Certo, il dubbio mi rimane, perchè quel grippaggio c'è stato.
Può essere utile fare la prova di compressione, almeno per vedere se tutti i cilindri misurano più o meno uguale?
O devo proprio smontare tutto e verificare "ad occhio"?
liberamor
Sto ancora finendo di leggere le faq
 
Messaggi: 192
Iscritto il: mar ago 27, 2013 10:55 am
Località: Roma

Re: pedivella dura

Messaggioda starfighter » lun ago 24, 2020 11:07 am

Prima di aprire tutto fai almeno la prova di compressione. Così avrai un'idea di qual'è il cilindro incriminato....
Moto: Honda 350 Four, Honda 500 Four K3, Honda 750 Four K1
starfighter
Notti insonni. Davanti al forum
 
Messaggi: 1017
Iscritto il: sab mar 29, 2014 9:24 pm
Località: Fra Tanaro e Mar Ligure, ovvero, Alessandria.

Re: pedivella dura

Messaggioda revere » lun ago 24, 2020 1:40 pm

quota Starfighter anche se comunque una moto cosi diventa inutile quindi tanto vale fare un bel lavoro e aprire tutto
-----------------------
CB 4xx FOUR ROSSA 1976 #4in1masterpiece
BMW F800 ST 2007
revere
Per Natale voglio la sella a panettone
 
Messaggi: 343
Iscritto il: ven mar 18, 2016 6:24 pm
Località: Laives , vicino alle dolomiti


9 messaggi • Pagina 1 di 1

Torna a H4Tecnico

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

cron

Vendita Online Pneumatici Auto Moto Scooter Easygomme