Questo sito web utilizza i cookie. Utilizzando il nostro sito l'utente acconsente a tutti i cookie in conformità con la normativa vigente

 

Mistero rotore.

Dedicato a tutte le domande e le richieste di aiuto tecniche.
18 messaggi • Pagina 1 di 21, 2

Mistero rotore.

Messaggioda Bob le mercenaire » gio lug 02, 2020 6:05 pm

Ciao a tutti, la faccenda dei problemi elettrici della mia moto si tinge di giallo (non è una battuta razzista :D :lol: ).
Dopo diverse misurazioni dei fili in uscita dal generatore è venuto fuori che il medesimo non carica. Voglio dire, non c'è né voltaggio né amperaggio. questo mi ha portato, in un primo momento, a credere che l'alternatore fosse a massa e quindi che bisognasse ripristinare gli avvolgimenti in rame. Controllando gli avvolgimenti dell'alternatore, però, ho verificato che hanno la stessa resistenza enon c'è continuità, quindi sono isolati dal telaio. L'unico problema riscontrato è, una cosa che non avevo mai sentito prima, la scarsa capacità magnetica del rotore. La forza di attrazione magnetica è davvero debolissima, se avvicino un pezzettino di metallo è possibile percepire una debolissima attrazione, ma nemmeno un piccolo bullone vi rimane attaccato. Persone più esperte mi hanno detto che la forza di attrazione di quel magnete dovrebbe essere molto forte, tanto da darti difficoltà nello smontaggio del relativo coperchio. Qualcuno di voi mi sa dire se la forza deve essere debole, oppure se dovrebbe avere una forza di attrazione consistente, tipo da farci attaccare chiavi, viti, giraviti? :?
"Male che va, spacchi"
Avatar utente
Bob le mercenaire
Ho tempo libero, mi collego dall'ufficio
 
Messaggi: 1975
Iscritto il: gio giu 15, 2006 8:32 am
Località: Potenza

Re: Mistero rotore.

Messaggioda ANTO » ven lug 03, 2020 7:40 am

Ciao Bob.
Il rotore non è una calamita ma un semplice pezzo di ferraccio lavorato a zig-zag, quindi è normale che non eserciti alcuna attrazione magnetica.
Il funzionamento del generatore (alternatore) è il seguente: La bobina centrale, quella rotonda che sta all'interno del rotore, viene alimentata dalla batteria tramite il regolatore. Essa crea un campo magnetico che è costante perchè generato da una corrente continua.
L'avvolgimento (trifase collegato a stella) che sta all'esterno del rotore "vede" però un campo magnetico variabile perche c'è di mezzo il rotore lavorato a zig-zag che sta girando e modifica continuamente il flusso.
Sull'avvolgimento esterno si genera quindi una tensione alternata la cui forma e frequenza dipende dal n° di giri motore.
Poi ci pensa il raddrizzatore (ponte di diodi) a trasformarla in corrente continua ed il gioco è fatto.

Premesso tutto questo, devi verificare anche il circuito di campo, cioè la bobina che sta nel centro. Misurane la continuità, la resistenza (manuale alla mano) e che non sia a massa.
Io pensai tutto e tutto valutai, gli anni a venire sapevano di spreco, e di spreco sapevano gli anni addietro...
Avatar utente
ANTO
Passo più tempo sul forum che sulla four
 
Messaggi: 4871
Iscritto il: gio apr 19, 2012 8:20 am
Località: Fra Piave e Livenza.

Re: Mistero rotore.

Messaggioda Bob le mercenaire » ven lug 03, 2020 10:40 am

Grazie, sei stato precisissimo. Un dubbio, però: la ri-magnetizzazione del volano (ci sono diversi artigiani che la fanno, ho trovato in rete) non è per questo tipo di moto?
Ti chiedo questo perché ho un problema che viene comunemente indicato (in giro per la rete) come effetto tipico di un volano smagnetizzato: faro anteriore molto debole e difficoltà di avviamento dopo qualche mese di inattività.
"Male che va, spacchi"
Avatar utente
Bob le mercenaire
Ho tempo libero, mi collego dall'ufficio
 
Messaggi: 1975
Iscritto il: gio giu 15, 2006 8:32 am
Località: Potenza

Re: Mistero rotore.

Messaggioda ANTO » ven lug 03, 2020 2:29 pm

Quello della smagnetizzazione non è un problema che riguarda le Four ma altre moto con il volano-magnete.
Io pensai tutto e tutto valutai, gli anni a venire sapevano di spreco, e di spreco sapevano gli anni addietro...
Avatar utente
ANTO
Passo più tempo sul forum che sulla four
 
Messaggi: 4871
Iscritto il: gio apr 19, 2012 8:20 am
Località: Fra Piave e Livenza.

Re: Mistero rotore.

Messaggioda Bob le mercenaire » ven lug 03, 2020 11:59 pm

Perfetto, grazie. I fari deboli e le difficoltà di accensione a inizio stagione, dunque, potrebbero essere l'effetto di un malfunzionamento della bobina centrale?
"Male che va, spacchi"
Avatar utente
Bob le mercenaire
Ho tempo libero, mi collego dall'ufficio
 
Messaggi: 1975
Iscritto il: gio giu 15, 2006 8:32 am
Località: Potenza

Re: Mistero rotore.

Messaggioda ANTO » dom lug 05, 2020 1:05 pm

I fari deboli sono la conseguenza di una batteria che non si caricava, la quale a sua volta è la conseguenza di un malfunzionamento dell'impianto di ricarica.
Se è come dici che non hai tensione sui tre fili gialli in uscita dall'alternatore, la bobina centrale può essere la causa, così come può esserlo il regolatore.
Io pensai tutto e tutto valutai, gli anni a venire sapevano di spreco, e di spreco sapevano gli anni addietro...
Avatar utente
ANTO
Passo più tempo sul forum che sulla four
 
Messaggi: 4871
Iscritto il: gio apr 19, 2012 8:20 am
Località: Fra Piave e Livenza.

Re: Mistero rotore.

Messaggioda Bob le mercenaire » dom lug 05, 2020 11:46 pm

Ok, domattina, manuale alla mano, verifico tutti i valori e ti dico. Grazie.
"Male che va, spacchi"
Avatar utente
Bob le mercenaire
Ho tempo libero, mi collego dall'ufficio
 
Messaggi: 1975
Iscritto il: gio giu 15, 2006 8:32 am
Località: Potenza

Re: Mistero rotore.

Messaggioda Bob le mercenaire » lun lug 06, 2020 12:09 pm

Eccoci. Ho effettuato le misurazioni: dunque, l'avvolgimento di campo, tra i due cavetti (bianco e verde) presenta una resistenza (misurata al tester in scala minima, cioè 200, dopo c'è 2k) di 5.0 ohm, perfetta credo.
Passando all'avvolgimento dello statore, la resistenza, sempre uguale tra i 3 cavetti gialli nelle varie combinazioni, è 1,2 ohm (stessa scala di misurazione precedente), che mi pare un po' alta, visto che il manuale d'officina dice che deve essere 0,6/0,7 ohm. Che significa?
Tenete presente che il gruppo regolatore/raddrizzatore l'ho appena sostituito con uno moderno, di marca Okyami, compatibile con Honda 500 Four pagato €40. L'ho fatto un po' alla cieca, perché all'inizio il problema che volevo risolvere era che mi si bruciava il filamento della lampadina anabbagliante.
"Male che va, spacchi"
Avatar utente
Bob le mercenaire
Ho tempo libero, mi collego dall'ufficio
 
Messaggi: 1975
Iscritto il: gio giu 15, 2006 8:32 am
Località: Potenza

Re: Mistero rotore.

Messaggioda Bob le mercenaire » gio lug 09, 2020 6:18 pm

Niente da fare, nonostante la batteria nuova, l'alternatore non dà segni di vita. Misurando a motore spento e a motore acceso i terminali della batteria col tester, la carica è sempre a 11 volt e qualcosa. Ieri era, con la batteria appena montata, a 12 volt e qualche cosa.
Come ho detto nel precedente post, entrambe le bobine, vale a dire l'avvolgimento di campo e l'avvolgimento dello statore, non sono a massa. Inoltre, entrambe presentano una certa resistenza: sui 5 ohm l'avvolgimento di campo (corretto, da manuale) e circa un ohm l'avvolgimento dello statore, un po' alto.

La domanda è: ci sono altre verifiche da fare oltre il fatto che non siano a massa e la misura della resistenza? Ho verificato anche la continuità di tutti i fili fino al raddrizzatore/regolatore (due in uno, aggeggio moderno appena comprato).
"Male che va, spacchi"
Avatar utente
Bob le mercenaire
Ho tempo libero, mi collego dall'ufficio
 
Messaggi: 1975
Iscritto il: gio giu 15, 2006 8:32 am
Località: Potenza

Re: Mistero rotore.

Messaggioda MrZ » ven lug 10, 2020 1:32 pm

Sicuri che l'aggeggio cinese funziona?
Se pal vin bevût la sere tal doman tu as la fiere torne a bevi ca no je midisine mior di che! (cit. Berto Fari)
... eppoi vespe si scrive minuscolo o anche meno ...
MrZ
Passo più tempo sul forum che sulla four
 
Messaggi: 7945
Iscritto il: gio nov 27, 2003 9:53 am
Località: Udine?

Re: Mistero rotore.

Messaggioda guido56 » ven lug 10, 2020 2:47 pm

MrZ ha scritto:Sicuri che l'aggeggio cinese funziona?


Io avrei dei dubbi e rimetterei su raddrizzatore e regolatore vecchi.......
Z1300 1981
cb750fourk1 .FINITAAAA !
Dipendente I.N.P.S. a tempo pieno !
Avatar utente
guido56
Passo più tempo sul forum che sulla four
 
Messaggi: 6665
Iscritto il: dom dic 20, 2009 3:30 pm
Località: Pistoia

Re: Mistero rotore.

Messaggioda MrZ » ven lug 10, 2020 3:09 pm

Se ho capito bene tutta la storia il problema era la tensione troppo
Da cio si può ipotizzare:
- raddrizzatore ok
- regolatore KO
ma il regolatore della 500 se non sbaglio si può regolare e se non siu può regolare ma è uguale a quello della 400 potrei averne uno.
p.s. in ogni caso NON sono un parere autorevole dato che giro da 2 anni con un raddrizzatore autocostruito da 6€
Se pal vin bevût la sere tal doman tu as la fiere torne a bevi ca no je midisine mior di che! (cit. Berto Fari)
... eppoi vespe si scrive minuscolo o anche meno ...
MrZ
Passo più tempo sul forum che sulla four
 
Messaggi: 7945
Iscritto il: gio nov 27, 2003 9:53 am
Località: Udine?

Re: Mistero rotore.

Messaggioda guido56 » ven lug 10, 2020 3:33 pm

MrZ ha scritto:Se ho capito bene tutta la storia il problema era la tensione troppo
Da cio si può ipotizzare:
- raddrizzatore ok
- regolatore KO
ma il regolatore della 500 se non sbaglio si può regolare e se non siu può regolare ma è uguale a quello della 400 potrei averne uno.
p.s. in ogni caso NON sono un parere autorevole dato che giro da 2 anni con un raddrizzatore autocostruito da 6€


Allora hai speso troppo :D
Un raddrizzatore trifase da 25A costa meno di 2€ :mrgreen:
:D :D :D :D :D
Z1300 1981
cb750fourk1 .FINITAAAA !
Dipendente I.N.P.S. a tempo pieno !
Avatar utente
guido56
Passo più tempo sul forum che sulla four
 
Messaggi: 6665
Iscritto il: dom dic 20, 2009 3:30 pm
Località: Pistoia

Re: Mistero rotore.

Messaggioda MrZ » ven lug 10, 2020 7:31 pm

4,50€ vanno per il dissipatore
Se pal vin bevût la sere tal doman tu as la fiere torne a bevi ca no je midisine mior di che! (cit. Berto Fari)
... eppoi vespe si scrive minuscolo o anche meno ...
MrZ
Passo più tempo sul forum che sulla four
 
Messaggi: 7945
Iscritto il: gio nov 27, 2003 9:53 am
Località: Udine?

Re: Mistero rotore.

Messaggioda Bob le mercenaire » dom lug 12, 2020 9:06 am

Scusate, ma poi alla fine, presso da sconforto, mi sono rivolto a Tenacia Corse (ve lo ricordate?), il quale si offende puntualmente quando sa che mi sono rivolto al forum invece che a lui. Credo sia geloso di voi.
Praticamente il regolatore/raddrizzatore aveva i fili (solo due, la massa non c'è) che riguardano il regolatore di colore invertito, sicché al posto del neutro avevo collegato la massa. Studiando lo schema elettrico ci siamo arrivati.
E adesso lui pretende che io scriva che siamo tutti "fiezzi", altrimenti mi taglia il cancello con il flex. Il "cancello" sarebbe la mia moto.

Quindi devo farlo: ragazzi, scusatemi, ma SIAMO TUTTI FIEZZI.

:oops: :oops: :oops:
"Male che va, spacchi"
Avatar utente
Bob le mercenaire
Ho tempo libero, mi collego dall'ufficio
 
Messaggi: 1975
Iscritto il: gio giu 15, 2006 8:32 am
Località: Potenza

Prossimo

18 messaggi • Pagina 1 di 21, 2

Torna a H4Tecnico

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

cron

Vendita Online Pneumatici Auto Moto Scooter Easygomme